English Новый сайт

Расширенный поиск

[ Новые сообщения · Пользователи · Правила ]
Страница 1 из 11
Форум » SpaceEngine » Свободное общение » Файлы в сообщения не вставляются??? (Беда или нет)
Файлы в сообщения не вставляются???
payload_habitatmoduleДата: Воскресенье, 01.05.2016, 18:11 | Сообщение # 1
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline
И аватары не грузятся.
Хостер ucoz "совсем сломался" или это мои траблы...


XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB
SpaceEngineerДата: Понедельник, 02.05.2016, 03:28 | Сообщение # 2
Автор Space Engine
Группа: Администраторы
Российская Федерация
Сообщений: 5541
Награды: 54
Статус: Offline
И нужно было ради этого тему создавать?

payload_habitatmoduleДата: Понедельник, 02.05.2016, 12:16 | Сообщение # 3
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline

удалить?

Прикрепления: 1909088.jpg(360Kb)


XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB

Сообщение отредактировал payload_habitatmodule - Четверг, 05.05.2016, 20:06
payload_habitatmoduleДата: Понедельник, 02.05.2016, 12:16 | Сообщение # 4
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline
Цитата payload_habitatmodule ()
лить?

заработало...


XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB
payload_habitatmoduleДата: Понедельник, 02.05.2016, 12:27 | Сообщение # 5
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline
Цитата payload_habitatmodule ()
И нужно было ради этого тему создавать?

Да, простите. А в ucoz другим можно дать возможность добавлять картинки?


XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB
SpaceEngineerДата: Четверг, 05.05.2016, 20:01 | Сообщение # 6
Автор Space Engine
Группа: Администраторы
Российская Федерация
Сообщений: 5541
Награды: 54
Статус: Offline
Т.е.? А в чем проблема? К любому сообщению можно прикрепить файл - внизу кнопка есть. Ограничение на размер - 600 КБ.

payload_habitatmoduleДата: Четверг, 05.05.2016, 20:10 | Сообщение # 7
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline
Цитата payload_habitatmodule ()

Прикрепления: 1909088.jpg(360Kb)


Цитата SpaceEngineer ()
Т.е.? А в чем проблема? К любому сообщению можно прикрепить файл - внизу кнопка есть. Ограничение на размер - 600 КБ.


Не знаю... sad Вот, опять заработало....
Как-то браузер или что-то еще не очнь совместимы с сайтом...

Понятно. Сначало прикрепляю файл, потом добавляю img код -- картинка появляется.
Код
Мде... $IMAGe1$ работает буквами c КАПСЛОКОМ

Клянусь, я вставлял из поля с прикреплением файла...

Прикрепления: 9404827.jpg(354Kb)


XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB

Сообщение отредактировал payload_habitatmodule - Четверг, 05.05.2016, 20:33
payload_habitatmoduleДата: Четверг, 05.05.2016, 21:09 | Сообщение # 8
Исследователь
Группа: Пользователи
Российская Федерация
Сообщений: 286
Награды: 1
Статус: Offline
Google Chrome Версия 47.0.2526.106 m

XP x86, AMD Phenom 4GB DDR, AMD HD 7700 1GB
Форум » SpaceEngine » Свободное общение » Файлы в сообщения не вставляются??? (Беда или нет)
Страница 1 из 11
Поиск:

>